La colonización española ya se acabó, urge la inversión para salvar servicio eléctrico

La política pública para el sector eléctrico colombiano se ha basado más en

La política pública para el sector eléctrico colombiano se ha basado más en

Mientras llega el reemplazo de Electricaribe gobierno tiene que invertir USD 500 millones en mejorar el servicio eléctrico

Mientras llega el reemplazo de Electricaribe gobierno tiene que invertir USD 500

Mientras llega el reemplazo de Electricaribe gobierno tiene que invertir USD 500

Reversazo vía fast track, una señal de alerta para el Gobierno

Ocurrió lo que dije que pasaría si a un mecanismo previsto para la paz, se le

Ocurrió lo que dije que pasaría si a un mecanismo previsto para la paz, se le

El justo reclamo de los departamentos y la autonomía regional

Por José David Name Cardozo Senador de la República Partido de La U.   Pr

Por José David Name Cardozo Senador de la República Partido de La U.   Pr

Publicaciones


Reforma Política a la carrera es como elegirse comprando votos: José David Name

Reforma Política a la carrera es como elegirse comprando votos: José David Name   En un enérgico pronunciamiento, el Senador por el Partido Social de Unidad Nacional, La U, José …

Read more

Senador Name advierte de una posible crisis en el sector eléctrico, si no hay suficientes lluvias

Senador Name advierte de una posible crisis en el sector eléctrico, si no hay suficientes lluvias   El Senador del Partido de La U José David Name, después de realizar …

Read more

José David Name convoca a acabar con el cargo por confiabilidad, un “impuesto disfrazado”

José David Name convoca a acabar con el cargo por confiabilidad, un “impuesto disfrazado”   El senador del Partido de la U, José David Name, hizo un llamado a los …

Read more

Crisis de Uniatlántico se debe a la pelea entre grupos internos por contratos: Senador Name

“La crisis de la Universidad del Atlántico se debe a la pelea de contratos que hay internamente en la institución por parte de grupos particulares que están en el poder …

Read more
Loading

Contact widgets requires PHP version 5.4 or higher. Please deactivate the plugin and contact your system administrator.